• Android系统版本要求:
    4.4以上版本请务必在
    Android兼容的设备上安装使用本应用程序。